skinme吧 关注:409贴子:2,852
  • 4回复贴,共1

请问为什么模组安装器里的版本没有1.7.10

只看楼主收藏回复

第一次用,求解


回复
来自Android客户端1楼2015-07-18 15:32
    同问


    回复
    3楼2015-07-27 22:07
      非要用模组安装器么 旁边有自行安装的教程 自己动手会死啊


      回复
      来自iPhone客户端4楼2015-07-29 22:36
        现在skinme还不能支持1710以上版本的换肤,据说马上可以支持了


        回复
        5楼2015-08-05 09:13
          有单独的mod 好像叫uniskin


          回复
          7楼2015-08-27 15:44