minecraft吧 关注:2,411,879贴子:30,397,635
  • 6回复贴,共1

【求助】这是mod冲突还是版本太低?

只看楼主收藏回复

求dalao解答



回复
来自Android客户端1楼2017-08-04 14:41
    dd


    回复
    来自Android客户端2楼2017-08-04 14:51
      dd


      回复
      来自Android客户端3楼2017-08-04 14:51
        dd


        回复
        来自Android客户端4楼2017-08-04 14:51
          dd


          回复
          来自Android客户端5楼2017-08-04 14:51
            dd


            回复
            来自Android客户端6楼2017-08-04 14:52
              baubles版本要更新到1.0.1.4以上。


              回复
              来自Android客户端7楼2017-08-04 15:38