opengapps吧 关注:20贴子:14
  • 0回复贴,共1
因谷歌已修改设备认证条款(安卓8.0及以上设备才可经过认证),所以Google Play无法下载应用。推荐:https://www.appinn.com/gapps-install/


回复
1楼2018-12-01 16:10