kirikiroid2吧 关注:172,341贴子:943,573
  • 20回复贴,共1

老鸽们 为什么我用不了模拟器了啊 我就换了个手机。。

只看楼主收藏回复

老鸽们 为什么我用不了模拟器了啊 我就换了个手机。。。


回复
来自Android客户端1楼2019-05-24 22:29
    换版本,砸手机


    回复
    来自Android客户端2楼2019-05-24 22:33
      就因为换了手机啊。。。不然呢


      回复
      来自Android客户端3楼2019-05-24 22:42
        模拟器在安卓9需使用139版本,若依然不行那就放弃


        收起回复
        来自Android客户端4楼2019-05-24 22:43
          用1.39,不行就只能等1.40了


          收起回复
          来自Android客户端5楼2019-05-24 22:56
            安卓9别说了,用不了


            回复
            来自Android客户端6楼2019-05-25 00:05
              安卓9看1.34和1.39,不行那就真的不行


              回复
              来自Android客户端7楼2019-05-25 00:12
                百度啊


                回复
                来自Android客户端8楼2019-05-25 00:20


                  回复
                  来自Android客户端9楼2019-05-25 00:26
                    再换一个


                    回复
                    来自Android客户端11楼2019-05-25 01:17


                      回复
                      来自Android客户端12楼2019-05-25 06:34
                        我是安卓9可以用的啊


                        回复
                        来自Android客户端14楼2019-05-25 08:20
                          同安卓9照用无误


                          回复
                          来自Android客户端15楼2019-05-25 09:35
                            再换个手机


                            回复
                            17楼2019-05-25 14:25
                              好了 问题解决了 谢谢大家


                              回复
                              来自Android客户端18楼2019-05-25 15:06
                                无视这个


                                回复
                                来自Android客户端19楼2019-05-25 15:08
                                  这提醒无视就好


                                  回复
                                  来自Android客户端20楼2019-05-25 18:00
                                    能无视的干嘛还要在意


                                    回复
                                    来自Android客户端21楼2019-05-25 22:47