applepay吧 关注:5,948贴子:51,663
  • 5回复贴,共1

我必须升级到IOS12版本才能添加北京一卡通吗?

只看楼主收藏回复

刚才实验了开卡~充值了五元准备开卡~说要更新~我目前老苹果6SP 1033版本~难不成还得更新到IOS 12才能嚒~要升级我手机就废了~是不是必须升级才能添加卡~如果必须升级我就还是用实体卡吧....


回复
来自iPhone客户端1楼2019-08-03 11:29
    iOS11以上才能用


    收起回复
    来自Android客户端2楼2019-08-03 16:40
      11.3以后才可以


      收起回复
      来自iPhone客户端3楼2019-08-03 17:44
        6s ios12还是很稳的


        回复
        来自iPhone客户端4楼2019-08-22 18:05