七日杀吧 关注:197,036贴子:1,735,088
  • 3回复贴,共1

模组兼容问题

只看楼主收藏回复

装的是20.5模组,现在更新了20.6,那些模组还能用吗?
或者说再远一点,未来的21.0的模组还能用吗?


IP属地:安徽来自Android客户端1楼2022-08-18 08:48回复
    看更新内容,如果更新内容不冲突,或者游戏内的代码的没改就能通用


    IP属地:江苏来自Android客户端2楼2022-08-18 11:51
    回复
      分情况。有些A18的mod我用到现在


      IP属地:四川来自Android客户端3楼2022-08-18 14:36
      回复
        20.4后好像通用


        IP属地:四川来自Android客户端4楼2022-08-18 16:31
        回复